<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>Dívida pública de Portugal aumenta 9,5 mil milhões de euros em 2016 | Macauhub Portuguese</title>
<link rel="shortcut icon" href="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/favicon.ico" />
<link rel="canonical" href="http://www.macauhub.com.mo/pt/2017/02/02/divida-publica-de-portugal-aumenta-95-mil-milhoes-de-euros-em-2016/" /><link rel="alternate" type="application/rss+xml" title="Macauhub Portuguese RSS Feed" href="http://www.macauhub.com.mo/pt/feed/" />
<link rel="alternate" type="application/atom+xml" title="Macauhub Portuguese Atom Feed" href="http://www.macauhub.com.mo/pt/feed/atom/" />
<link rel="pingback" href="http://www.macauhub.com.mo/pt/xmlrpc.php" />
<link rel="image_src" href="http://www.macauhub.com.mo/en/wp-content/themes/atahualpa/images/macauhub_logo200.jpg" />
				
	<script type="text/javascript">//<![CDATA[
	// Google Analytics for WordPress by Yoast v4.06 | http://yoast.com/wordpress/google-analytics/
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-22575948-8']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	// End of Google Analytics for WordPress by Yoast v4.0
	//]]></script>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.macauhub.com.mo/pt/wp-content/plugins/contact-form-7/styles.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sociable3-css'  href='http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/sociable.css?ver=5.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/si-contact-form/captcha-secureimage/ctf_captcha.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-includes/js/jquery/jquery.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/js/jquery.dimensions.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/js/jquery.bgiframe.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/js/jquery.lightbox.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=3.0.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.macauhub.com.mo/pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.macauhub.com.mo/pt/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Macauhub Portuguese' href='http://www.macauhub.com.mo/pt/' />
<link rel='start' title='Timor-Leste abre concurso internacional para exploração de petróleo' href='http://www.macauhub.com.mo/pt/2005/10/21/27/' />
<link rel='prev' title='Défice da balança comercial de Cabo Verde aumenta em 2016' href='http://www.macauhub.com.mo/pt/2017/02/02/defice-da-balanca-comercial-de-cabo-verde-aumenta-em-2016/' />
<link rel='next' title='FIDA apoia pequenos agricultores de Moçambique' href='http://www.macauhub.com.mo/pt/2017/02/02/fida-apoia-pequenos-agricultores-de-mocambique/' />
<link rel='shortlink' href='http://www.macauhub.com.mo/pt/?p=40213' />

<!-- All in One SEO Pack 1.6.12.2 by Michael Torbert of Semper Fi Web Design[362,467] -->
<meta name="keywords" content="portugal" />
<link rel="canonical" href="http://www.macauhub.com.mo/pt/2017/02/02/divida-publica-de-portugal-aumenta-95-mil-milhoes-de-euros-em-2016/" />
<!-- /all in one seo pack -->
<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<link rel="stylesheet" type="text/css" href="http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<link rel="stylesheet" type="text/css" href="http://www.macauhub.com.mo/pt/wp-content/plugins/social-media-widget/social_widget.css" />
<style type="text/css">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</style>
<script type="text/javascript">
//<![CDATA[



/* JQUERY */

jQuery(document).ready(function(){  

 
	/* For IE6 */
	if (jQuery.browser.msie && /MSIE 6.0/i.test(window.navigator.userAgent) && !/MSIE 7.0/i.test(window.navigator.userAgent) && !/MSIE 8.0/i.test(window.navigator.userAgent)) {

		/* Max-width for images in IE6 */		
		var centerwidth = jQuery("td#middle").width(); 
		
		/* Images without caption */
		jQuery(".post img").each(function() { 
			var maxwidth = centerwidth - 10 + 'px';
			var imgwidth = jQuery(this).width(); 
			var imgheight = jQuery(this).height(); 
			var newimgheight = (centerwidth / imgwidth * imgheight) + 'px';	
			if (imgwidth > centerwidth) { 
				jQuery(this).css({width: maxwidth}); 
				jQuery(this).css({height: newimgheight}); 
			}
		});
		
		/* Images with caption */
		jQuery("div.wp-caption").each(function() { 
			var captionwidth = jQuery(this).width(); 
			var maxcaptionwidth = centerwidth + 'px';
			var captionheight = jQuery(this).height();
			var captionimgwidth =  jQuery("div.wp-caption img").width();
			var captionimgheight =  jQuery("div.wp-caption img").height();
			if (captionwidth > centerwidth) { 
				jQuery(this).css({width: maxcaptionwidth}); 
				var newcaptionheight = (centerwidth / captionwidth * captionheight) + 'px';
				var newcaptionimgheight = (centerwidth / captionimgwidth * captionimgheight) + 'px';
				jQuery(this).css({height: newcaptionheight}); 
				jQuery("div.wp-caption img").css({height: newcaptionimgheight}); 
				}
		});
		
		/* sfhover for LI:HOVER support in IE6: */
		jQuery("ul li").
			hover( function() {
					jQuery(this).addClass("sfhover")
				}, 
				function() {
					jQuery(this).removeClass("sfhover")
				} 
			); 

	/* End IE6 */
	}
	
	jQuery(".post table.hover tr").
		mouseover(function() {
			jQuery(this).addClass("over");
		}).
		mouseout(function() {
			jQuery(this).removeClass("over");
		});	

	
	jQuery(".post table.zebra tr:even").
		addClass("alt");	

	
	jQuery("input.text, input.TextField, input.file, input.password, textarea").
		focus(function () {  
			jQuery(this).addClass("highlight"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("highlight"); 
		})
	
	jQuery("input.inputblur").
		focus(function () {  
			jQuery(this).addClass("inputfocus"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("inputfocus"); 
		})

		

	
	jQuery("input.button, input.Button").
		mouseover(function() {
			jQuery(this).addClass("buttonhover");
		}).
		mouseout(function() {
			jQuery(this).removeClass("buttonhover");
		});

	/* toggle "you can use these xhtml tags" */
	jQuery("a.xhtmltags").
		click(function(){ 
			jQuery("div.xhtml-tags").slideToggle(300); 
		});

	/* For the Tabbed Widgets plugin: */
	jQuery("ul.tw-nav-list").
		addClass("clearfix");

		
	
});

//]]>
</script>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.5) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="590557991">
<meta property="og:url" content="http://www.macauhub.com.mo/pt/2017/02/02/divida-publica-de-portugal-aumenta-95-mil-milhoes-de-euros-em-2016/">
<meta property="og:title" content="Dívida pública de Portugal aumenta 9,5 mil milhões de euros em 2016 | Macauhub Portuguese">
<meta property="og:site_name" content="Macauhub Portuguese">
<meta property="og:description" content="A dívida pública de Portugal situou-se em 241,8 mil milhões de euros no final de 2016, valor que representa um aumento de 9,5 mil milhões de euros relativam">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/images/Macauhub_logo.gif">
<meta property="og:locale" content="en_us">
<!-- // end wpfbogp -->
<!--[if IE 6]>
<script type="text/javascript" src="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/js/DD_roundies.js"></script>
<script type="text/javascript">DD_roundies.addRule('a.posts-icon, a.comments-icon, a.email-icon, img.logo');</script>
<![endif]-->
<meta name="google-site-verification" content="_32nZFVlTxNOkpz0LQ0_wOJpuz8NCmi7Qv4Xm3C1QLM" />
<meta property="og:image" content="http://www.macauhub.com.mo/en/wp-content/themes/atahualpa/images/macauhub_logo200.jpg">
</head>
<body class="single single-post postid-40213">
<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="colone" /><col class="coltwo" />
<col class="colthree" /></colgroup> 
<tr><td><a href="http://www.macauhub.com.mo/en/?p="><img src="http://www.macauhub.com.mo/pt/images/English.gif"></a>&nbsp;<a href="http://www.macauhub.com.mo/cn/?p="><img src="http://www.macauhub.com.mo/pt/images/Chinese.gif"></a>&nbsp;<a href="http://www.macauhub.com.mo/pt/?p=40213"><img src="http://www.macauhub.com.mo/pt/images/Portuguese.gif"></a></td></tr>
		<!-- Header -->
		<td id="header" colspan="3">

		<table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td rowspan="2" valign="middle" class="logoarea-logo"><a href="http://www.macauhub.com.mo/pt/"><img class="logo" src="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/images/Macauhub_logo.gif" alt="Macauhub Portuguese" /></a></td><td class="feed-icons" valign="middle" align="right"><div class="clearfix rss-box"><a class="email-icon" href="http://feedburner.google.com/fb/a/mailverify?uri=macauhub_PT&amp;loc=en_US" title="E-mail">E-mail</a><a class="posts-icon" href="http://www.macauhub.com.mo/pt/feed/" title="RSS">RSS</a></div></td></tr><tr><td valign="bottom" class="search-box" align="right"><div class="searchbox">
				<form method="get" class="searchform" action="http://www.macauhub.com.mo/pt/">
				<div class="searchbox-form">
					<input type="text" class="text inputblur" onfocus="this.value=''" 
					value="Pesquisar" onblur="this.value='Pesquisar'" name="s" /></div>
				</form>
			</div>
			</td></tr></table> <div id="imagecontainer" class="header-image-container" style="background: url('http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/images/header/MH_WEBSITE_BANNER.jpg') top center no-repeat;"><div class="clickable"><a class="divclick" title="Macauhub Portuguese" href ="http://www.macauhub.com.mo/pt/">&nbsp;</a></div><div class="opacityleft">&nbsp;</div></div> <div id="menu2"><ul id="rmenu" class="clearfix rMenu-hor rMenu">
	<li class="cat-item cat-item-1"><a href="http://www.macauhub.com.mo/pt/category/noticias/" >Home</a>
</li>
</ul></div>

		</td>
		<!-- / Header -->

	</tr>

	<!-- Main Body -->	
	<tr id="bodyrow">

				<!-- Left Sidebar -->
		<td id="left">
<style type="text/css">
<!--
#nav {
width:150px;
    line-height: 24px;
list-style-type: none;
text-align:left;
    /*定义整个ul菜单的行高和背景色*/
}
/*==================一级目录===================*/
#nav a {
width: 150px;
display: block;
padding-left:1px;
/*Width(一定要)，否则下面的Li会变形*/
}
#nav li {
background:#FFF; /*一级目录的背景色*/
border-bottom:#FFF 0px solid; /*下面的一条白边*/
float:left;
/*float：left,本不应该设置，但由于在Firefox不能正常显示
继承Nav的width,限制宽度，li自动向下延伸*/
}
#nav li a:hover{
background:#5B85C1; /*一级目录onMouseOver显示的背景色*/
}
#nav a:link {
color:#000000; text-decoration:none;
}
#nav a:visited {
color:#000000;text-decoration:none;
}
#nav a:hover {
color:#FFF;text-decoration:none;
}
/*==================二级目录===================*/
#nav li ul {
list-style:none;
text-align:left;
}
#nav li ul li{
background: #FFF; /*二级目录的背景色*/
}
#nav li ul a{
         padding-left:3px;
         width:130px;
/* padding-left二级目录中文字向右移动，但Width必须重新设置=(总宽度-padding-left)*/
}
/*下面是二级目录的链接样式*/
#nav li ul a:link {
color:#000000; text-decoration:none;
}
#nav li ul a:visited {
color:#000000;text-decoration:none;
}
#nav li ul a:hover {
color:#F3F3F3;
text-decoration:none;
font-weight:normal;
background:#5B85C1;
/* 二级onmouseover的字体颜色、背景色*/
}
/*==============================*/
#nav li:hover ul {
left: auto;
}
#nav li.sfhover ul {
left: auto;
}
#content {
clear: left;
}
#nav ul.collapsed {
display: none;
}
-->
#PARENT{
width:150px;
padding-left:0px;
}
</style>
<div class="widget" style="height: 240px;">

<h3>

<ul id="nav">

<li><a href="http://www.macauhub.com.mo/pt/category/destaques/" onclick="DoMenu('ChildMenu1')">Destaques</a></li>

<li><a href="#Menu=ChildMenu2" onclick="DoMenu('ChildMenu2')">Países</a>
<ul id="ChildMenu2" class="collapsed">
<li><a href="http://www.macauhub.com.mo/pt/Paises/angola/">Angola</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Brasil/">Brasil</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Cabo-Verde/">Cabo Verde</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/china/">China</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Guine-Bissau/">Guiné-Bissau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Mocambique/">Moçambique</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/portugal/">Portugal</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Sao-Tome-e-Principe/">São Tomé e Príncipe</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Timor-Leste/">Timor-Leste</a></li>
</ul>
</li>

<li><a href="http://www.macauhub.com.mo/pt/macau/" onclick="DoMenu('ChildMenu3')">Macau</a>
<li><a href="http://www.macauhub.com.mo/pt/Delta-do-Rio-das-Perolas/" onclick="DoMenu('ChildMenu4')">Delta do Rio das Pérolas</a></li>

<!--
<li><a href="#Menu=ChildMenu5" onclick="DoMenu('ChildMenu5')">Dados estatísticos</a>
<ul id="ChildMenu5" class="collapsed">
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/angola/">Angola</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Brasil/">Brasil</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Cabo-Verde/">Cabo Verde</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/china/">China</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Guine-Bissau">Guiné-Bissau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Macau/">Macau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Mocambique/">Moçambique</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/portugal/">Portugal</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Sao-Tome-e-Principe/">São Tomé e Príncipe</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Timor-Leste/">Timor-Leste</a></li>
</ul>
</li>
-->
<!--
<li><a href="#Menu=ChildMenu6" onclick="DoMenu('ChildMenu6')">Media</a>
<ul id="ChildMenu6" class="collapsed">
<li><a href="http://www.macauhub.com.mo/pt/Media/angola-Media/">Angola</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Brasil-Media/">Brasil</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Cabo-Verde-Media/">Cabo Verde</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/china-Media/">China</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Guine-Bissau-Media/">Guiné-Bissau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Macau-Media/">Macau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Mocambique-Media/">Moçambique</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/portugal-Media/">Portugal</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Sao-Tome-e-Principe-Media/">São Tomé e Príncipe</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Timor-Leste-Media/">Timor-Leste</a></li>
</ul>
</li>
-->
<!--
<li><a href="#Menu=ChildMenu7" onclick="DoMenu('ChildMenu7')">Links</a>
<ul id="ChildMenu7" class="collapsed">
<li><a href="http://www.macauhub.com.mo/pt/Links/angola-Links/">Angola</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Brasil-Links/">Brasil</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Cabo-Verde-Links/">Cabo Verde</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/china-Links/">China</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Guine-Bissau-Links/">Guiné-Bissau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Macau-Links/">Macau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Mocambique-Links/">Moçambique</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/portugal-Links/">Portugal</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Sao-Tome-e-Principe-Links/">São Tomé e Príncipe</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Timor-Leste-Links/">Timor-Leste</a></li>
</ul>
</li>
-->

<li><a href="http://www.macauhub.com.mo/pt/Quem-somos-nos/" onclick="DoMenu('ChildMenu7')">Quem somos nós</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Contacte-nos/" onclick="DoMenu('ChildMenu8')">Contacte-nos</a></li>
</ul>

</h3>
</div>

<script type=text/javascript><!--
var LastLeftID = "";
function menuFix() {
var obj = document.getElementById("nav").getElementsByTagName("li");

for (var i=0; i<obj.length; i++) {
obj[i].onmouseover=function() {
   this.className+=(this.className.length>0? " ": "") + "sfhover";
}
obj[i].onMouseDown=function() {
   this.className+=(this.className.length>0? " ": "") + "sfhover";
}
obj[i].onMouseUp=function() {
   this.className+=(this.className.length>0? " ": "") + "sfhover";
}
obj[i].onmouseout=function() {
   this.className=this.className.replace(new RegExp("( ?|^)sfhoverb"), "");
}
}
}
function DoMenu(emid)
{
var obj = document.getElementById(emid);
obj.className = (obj.className.toLowerCase() == "expanded"?"collapsed":"expanded");
if((LastLeftID!="")&&(emid!=LastLeftID)) //关闭上一个Menu
{
document.getElementById(LastLeftID).className = "collapsed";
}
LastLeftID = emid;
}
function GetMenuID()
{
var MenuID="";
var _paramStr = new String(window.location.href);
var _sharpPos = _paramStr.indexOf("#");

if (_sharpPos >= 0 && _sharpPos < _paramStr.length - 1)
{
_paramStr = _paramStr.substring(_sharpPos + 1, _paramStr.length);
}
else
{
_paramStr = "";
}

if (_paramStr.length > 0)
{
var _paramArr = _paramStr.split("&");
if (_paramArr.length>0)
{
   var _paramKeyVal = _paramArr[0].split("=");
   if (_paramKeyVal.length>0)
   {
    MenuID = _paramKeyVal[1];
   }
}
/*
if (_paramArr.length>0)
{
   var _arr = new Array(_paramArr.length);
}

//取所有#后面的，菜单只需用到Menu
//for (var i = 0; i < _paramArr.length; i++)
{
   var _paramKeyVal = _paramArr[i].split('=');
  
   if (_paramKeyVal.length>0)
   {
    _arr[_paramKeyVal[0]] = _paramKeyVal[1];
   }
}
*/
}

if(MenuID!="")
{
DoMenu(MenuID)
}
}
GetMenuID(); //*这两个function的顺序要注意一下，不然在Firefox里GetMenuID()不起效果
menuFix();
--></script>

			<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.bnu.com.mo/pt/Pages/BNU.aspx" target="_blank"><img border="0" width="160px"  src="http://www.macauhub.com.mo/pt/images/bnu_banner.gif"><br />
</a></p>
<p><a href="https://online.bnu.com.mo/ebank/bnu/ExchangeRates?lv1ID=0&amp;lv2ID=0&amp;lang=E&amp;bw=800&amp;bh=500" target="_blank"><img border="0" width="160px"  src="http://www.macauhub.com.mo/pt/images/ExchangeRate-pt.png"><br />
</a></p>
<p><a href="http://www.ctt.gov.mo" target="_blank"><img border="0" width="160px"  src="http://www.macauhub.com.mo/pt/images/MacauPost2017.gif"><br />
</a></p>
<p><!--<br />
<object width="160" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"><param value="http://www.macauhub.com.mo/pt/images/MacauPost2016.swf" name="movie"><param value="high" name="quality"><param value="transparent" name="wmode"><embed width="160" wmode="transparent" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="http://www.macauhub.com.mo/pt/images/MacauPost2016.swf"><br />
</object><br />
--></p>
<p><a href="https://itunes.apple.com/us/app/macauhub/id899138994?mt=8" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','itunes.apple.com']);" target="_blank"><img src="http://www.macauhub.com.mo/pt/images/macauhub_ios.jpg"></a><br />Download MacauHub mobile app (iOS version)</p>
<p><a href="https://play.google.com/store/apps/details?id=com.softfabrique.macauhub" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','play.google.com']);" target="_blank"><img src="http://www.macauhub.com.mo/pt/images/macauhub_android.jpg"></a><br />Download MacauHub mobile app  (Android version)</p>
<p><a href="http://www.macaunews.com.mo/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.macaunews.com.mo']);" target="_blank"><img src="http://www.macauhub.com.mo/pt/images/left_banner3.jpg"></a></p>
<p><a href="https://issuu.com/macaomagazine/docs/mm_38_single_mid?e=15561697/43584877" target="_blank"><img border="0" width="160px" src="http://www.macauhub.com.mo/pt/images/MM38.jpg"><br />
</a>
<div style="text-align: center;"><a href="http://www.macaomagazine.net" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.macaomagazine.net']);" target="_blank">MACAO Magazine</a></div>
</div>
		</div>
		</td>
		<!-- / Left Sidebar -->
		
				

		<!-- Main Column -->
		<td id="middle">

	 
		
		 

		
<div class="post-40213 post type-post hentry category-noticias tag-portugal" id="post-40213">


<div class="post-headline">		<h1>Dívida pública de Portugal aumenta 9,5 mil milhões de euros em 2016</h1>
		</div>
<div class="post-byline">2017/02/02 &nbsp; <img src="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/images/icons/folder-gray.gif" alt="" /> <a href="http://www.macauhub.com.mo/pt/category/noticias/" title="View all posts in Home" rel="category tag">Home</a> &nbsp; <img src="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/images/icons/tag-gray.gif" alt="" /> <a href="http://www.macauhub.com.mo/pt/tag/portugal/" rel="tag">Portugal</a> &nbsp;  </div>
<div class="post-bodycopy clearfix"><p>A dívida pública de Portugal situou-se em 241,8 mil milhões de euros no final de 2016, valor que representa um aumento de 9,5 mil milhões de euros relativamente ao contabilizado no final de 2015, anunciou o Banco de Portugal em comunicado divulgado quarta-feira em Lisboa.</p>
<p>O banco central informou que para o aumento da dívida pública “contribuíram as emissões líquidas de títulos (11,2 mil milhões de euros), com destaque para as emissões de Obrigações do Tesouro de Rendimento Variável (OTRV), um novo instrumento de dívida pública que permitiu captar cerca de 3,5 mil milhões de euros de aplicações das famílias.&#8221;</p>
<p>Adicionalmente observou-se um aumento das emissões de certificados do tesouro, também subscritos pelas famílias, num total de 3,4 mil milhões de euros.</p>
<p>O aumento da dívida pública em 2016, de acordo com o Banco de Portugal, foi superior às necessidades de financiamento das administrações públicas, o que permitiu uma acumulação de depósitos de cerca de 4000 milhões de euros.</p>
<p>“Deste modo, o aumento da dívida pública líquida de depósitos foi de aproximadamente 5,5 mil milhões de euros em 2016, totalizando 223,8 mil milhões de euros no final do ano”, precisou o comunicado do banco central português. (Macauhub)</p>
<div class='sociable'><div><span class='sociable-tagline'>Compartilhe esta notícia:</span></div><ul><li><a rel="nofollow"   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F02%2F02%2Fdivida-publica-de-portugal-aumenta-95-mil-milhoes-de-euros-em-2016%2F&amp;t=D%C3%ADvida%20p%C3%BAblica%20de%20Portugal%20aumenta%209%2C5%20mil%20milh%C3%B5es%20de%20euros%20em%202016" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.facebook.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/facebook.png" class="sociable-img" title="Facebook" alt="Facebook" /></a></li><li><a rel="nofollow"   href="http://twitter.com/home?status=D%C3%ADvida%20p%C3%BAblica%20de%20Portugal%20aumenta%209%2C5%20mil%20milh%C3%B5es%20de%20euros%20em%202016%20-%20http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F02%2F02%2Fdivida-publica-de-portugal-aumenta-95-mil-milhoes-de-euros-em-2016%2F" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','twitter.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/twitter.png" class="sociable-img" title="Twitter" alt="Twitter" /></a></li><li><a rel="nofollow"   href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F02%2F02%2Fdivida-publica-de-portugal-aumenta-95-mil-milhoes-de-euros-em-2016%2F&amp;title=D%C3%ADvida%20p%C3%BAblica%20de%20Portugal%20aumenta%209%2C5%20mil%20milh%C3%B5es%20de%20euros%20em%202016&amp;source=Macauhub+Portuguese+Macauhub+is+a+free+economic+news+website+about+lusofone+countries&amp;summary=A%20d%C3%ADvida%20p%C3%BAblica%20de%20Portugal%20situou-se%20em%20241%2C8%20mil%20milh%C3%B5es%20de%20euros%20no%20final%20de%202016%2C%20valor%20que%20representa%20um%20aumento%20de%209%2C5%20mil%20milh%C3%B5es%20de%20euros%20relativamente%20ao%20contabilizado%20no%20final%20de%202015%2C%20anunciou%20o%20Banco%20de%20Portugal%20em%20comunicado%20divulga" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.linkedin.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/linkedin.png" class="sociable-img" title="LinkedIn" alt="LinkedIn" /></a></li><li><a rel="nofollow"   href="http://www.printfriendly.com/print/new?url=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F02%2F02%2Fdivida-publica-de-portugal-aumenta-95-mil-milhoes-de-euros-em-2016%2F" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.printfriendly.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/printfriendly.png" class="sociable-img" title="Print" alt="Print" /></a></li><li><a rel="nofollow"   href="mailto:?subject=D%C3%ADvida%20p%C3%BAblica%20de%20Portugal%20aumenta%209%2C5%20mil%20milh%C3%B5es%20de%20euros%20em%202016&amp;body=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F02%2F02%2Fdivida-publica-de-portugal-aumenta-95-mil-milhoes-de-euros-em-2016%2F" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/email_link.png"  class="sociable-img" title="email" alt="email" /></a></li><li><a rel="nofollow"   href="http://www.macauhub.com.mo/pt/feed/"  ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/rss.png" class="sociable-img" title="RSS" alt="RSS" /></a></li></ul></div>

<p><strong>Notícias relacionadas:</strong></p><ol><li><a href='http://www.macauhub.com.mo/pt/2016/01/05/divida-publica-de-portugal-atinge-231-mil-milhoes-de-euros-em-novembro/' rel='bookmark' title='Permanent Link: Dívida pública de Portugal atinge 231 mil milhões de euros em Novembro'>Dívida pública de Portugal atinge 231 mil milhões de euros em Novembro</a></li>
<li><a href='http://www.macauhub.com.mo/pt/2014/05/26/divida-publica-de-portugal-aumenta-7-mil-milhoes-de-euros-no-1%c2%ba-trimestre/' rel='bookmark' title='Permanent Link: Dívida pública de Portugal aumenta 7 mil milhões de euros no 1º trimestre'>Dívida pública de Portugal aumenta 7 mil milhões de euros no 1º trimestre</a></li>
<li><a href='http://www.macauhub.com.mo/pt/2015/07/22/divida-publica-de-portugal-sobe-para-2292-mil-milhoes-de-euros-em-maio/' rel='bookmark' title='Permanent Link: Dívida pública de Portugal sobe para 229,2 mil milhões de euros em Maio'>Dívida pública de Portugal sobe para 229,2 mil milhões de euros em Maio</a></li>
<li><a href='http://www.macauhub.com.mo/pt/2014/11/21/divida-publica-de-portugal-aumenta-para-230-mil-milhoes-de-euros-ate-setembro/' rel='bookmark' title='Permanent Link: Dívida pública de Portugal aumenta para 230 mil milhões de euros até Setembro'>Dívida pública de Portugal aumenta para 230 mil milhões de euros até Setembro</a></li>
<li><a href='http://www.macauhub.com.mo/pt/2015/05/26/divida-publica-de-portugal-atinge-226-276-milhoes-de-euros-no-1%c2%ba-trimestre/' rel='bookmark' title='Permanent Link: Dívida pública de Portugal atinge 226 276 milhões de euros no 1º trimestre'>Dívida pública de Portugal atinge 226 276 milhões de euros no 1º trimestre</a></li>
</ol></div>


</div><!-- / Post -->						
	
	


	
		
	



<div class="clearfix navigation-bottom">
		<div class="older">&laquo; <a href="http://www.macauhub.com.mo/pt/2017/02/02/fida-apoia-pequenos-agricultores-de-mocambique/" rel="next">FIDA apoia pequenos agricultores de Moçambique</a> &nbsp;</div><div class="newer">&nbsp; <a href="http://www.macauhub.com.mo/pt/2017/02/02/defice-da-balanca-comercial-de-cabo-verde-aumenta-em-2016/" rel="prev">Défice da balança comercial de Cabo Verde aumenta em 2016</a> &raquo;</div></div>		
			



</td>
<!-- / Main Column -->


<!-- Right Sidebar -->
<td id="right">


<div class="widget"><div class="widget-title">
<ul>
        <a href="http://www.macauhub.com.mo/pt/2017/02/02/fmi-aceita-reestruturacao-da-divida-de-mocambique/"rel="bookmark" title="FMI aceita reestruturação da dívida de Moçambique"><img width="260" height="130" src="http://www.macauhub.com.mo/pt/wp-content/uploads/2017/02/macauhub.2.2.2017.260.jpg" class="attachment-post-thumbnail wp-post-image" alt="macauhub.2.2.2017.260" title="macauhub.2.2.2017.260" />FMI aceita reestruturação da dívida de Moçambique <br /></a><p>O Fundo Monetário Internacional (FMI) aprovou a política do governo de Moçambique de pagar empréstimos bilaterais e multilaterais e de falhar no pagamento da dívida comercial relacionada com dois mil milhões de dólares em &#8220;dívidas escondidas&#8221;, informou o boletim informativo África Monitor</p>
<p>O boletim, citando um anúncio divulgado recentemente em Washington, adiantou que a retoma do financiamento a Moçambique é possível ao <span style="color:#777">&#8230; <a href="http://www.macauhub.com.mo/pt/2017/02/02/fmi-aceita-reestruturacao-da-divida-de-mocambique/" > Mais </a></span></p>
<div class='sociable'><div><span class='sociable-tagline'>Compartilhe esta notícia:</span></div><ul><li><a rel="nofollow"   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F02%2F02%2Ffmi-aceita-reestruturacao-da-divida-de-mocambique%2F&amp;t=FMI%20aceita%20reestrutura%C3%A7%C3%A3o%20da%20d%C3%ADvida%20de%20Mo%C3%A7ambique" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.facebook.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/facebook.png" class="sociable-img" title="Facebook" alt="Facebook" /></a></li><li><a rel="nofollow"   href="http://twitter.com/home?status=FMI%20aceita%20reestrutura%C3%A7%C3%A3o%20da%20d%C3%ADvida%20de%20Mo%C3%A7ambique%20-%20http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F02%2F02%2Ffmi-aceita-reestruturacao-da-divida-de-mocambique%2F" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','twitter.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/twitter.png" class="sociable-img" title="Twitter" alt="Twitter" /></a></li><li><a rel="nofollow"   href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F02%2F02%2Ffmi-aceita-reestruturacao-da-divida-de-mocambique%2F&amp;title=FMI%20aceita%20reestrutura%C3%A7%C3%A3o%20da%20d%C3%ADvida%20de%20Mo%C3%A7ambique&amp;source=Macauhub+Portuguese+Macauhub+is+a+free+economic+news+website+about+lusofone+countries&amp;summary=O%20Fundo%20Monet%C3%A1rio%20Internacional%20%28FMI%29%20aprovou%20a%20pol%C3%ADtica%20do%20governo%20de%20Mo%C3%A7ambique%20de%20pagar%20empr%C3%A9stimos%20bilaterais%20e%20multilaterais%20e%20de%20falhar%20no%20pagamento%20da%20d%C3%ADvida%20comercial%20relacionada%20com%20dois%20mil%20milh%C3%B5es%20de%20d%C3%B3lares%20em%20%22d%C3%ADvidas%20escondidas%22" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.linkedin.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/linkedin.png" class="sociable-img" title="LinkedIn" alt="LinkedIn" /></a></li><li><a rel="nofollow"   href="http://www.printfriendly.com/print/new?url=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F02%2F02%2Ffmi-aceita-reestruturacao-da-divida-de-mocambique%2F" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.printfriendly.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/printfriendly.png" class="sociable-img" title="Print" alt="Print" /></a></li><li><a rel="nofollow"   href="mailto:?subject=FMI%20aceita%20reestrutura%C3%A7%C3%A3o%20da%20d%C3%ADvida%20de%20Mo%C3%A7ambique&amp;body=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F02%2F02%2Ffmi-aceita-reestruturacao-da-divida-de-mocambique%2F" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/email_link.png"  class="sociable-img" title="email" alt="email" /></a></li><li><a rel="nofollow"   href="http://www.macauhub.com.mo/pt/feed/"  ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/rss.png" class="sociable-img" title="RSS" alt="RSS" /></a></li></ul></div>        </ul>
 
</div></div>



	<div id="text-20" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Macauhub/?fref=ts" target="_blank"><img border="0" width="260px" src="http://www.macauhub.com.mo/pt/images/MH20160606.jpg" >
</a></div>
		</div><div id="social-widget-2" class="widget Social_Widget"><div class="widget-title"><h3>Siga-nos!</h3></div><div class="socialmedia-buttons smw_left"><a href=" http://www.facebook.com/pages/Macauhub/372960542754486" rel="nofollow" target="_blank"><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/social-media-widget/images/default/32/facebook.png" alt="Siga-nos no  Facebook" title="Siga-nos no  Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitter.com/MacauHub" rel="nofollow" target="_blank"><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/social-media-widget/images/default/32/twitter.png" alt="Siga-nos no  Twitter"title="Siga-nos no  Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.macauhub.com.mo/pt/feed" rel="nofollow" target="_blank"><img  src="http://www.macauhub.com.mo/pt/wp-content/plugins/social-media-widget/images/default/32/rss.png" alt="Siga-nos no  RSS" title="Siga-nos no  RSS"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feedburner.google.com/fb/a/mailverify?uri=Macauhub_PT&loc=en_US" rel="nofollow" target="_blank"><img  src="http://www.macauhub.com.mo/pt/wp-content/plugins/social-media-widget/images/default/32/email.png" alt="Siga-nos no  E-mail" title="Siga-nos no  E-mail"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div><div id="currency-converter" class="widget currency_converter"><div class="widget-title"><h3>Macau Pataca</h3></div><!-Currency Converter widget - HTML code - fx-rates.net -->
<div  style="width:240px; background-color:;border:2px solid #888;text-align:center;margin: 0px; padding: 0px;margin-top:10px!important"><div style="margin: 0px; padding: 0px;text-align:center;align:center;background-color:;border-bottom:1px solid #888;width:100%">
	     <a class="V1label" 
	     style="font-size:12px!important;line-height:16px!important;font-family:arial;text-weight:bold;margin-bottom:6px;text-decoration:none;color:#000000" href="http://fx-rate.net/MOP/"><img style="margin:0;padding:0;border:0;" src="http://fx-rate.net/images/countries/mo.png" border=0 >&nbsp;<b>Macau Pataca Converter</b></a></div><script type="text/javascript" src="http://fx-rate.net/wp_converter.php?currency=MOP&size=medium&layout=vertical&amount=1000&tcolor=000000&default_pair=USD/EUR"></script></div><!-end of code--></div><div id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.macauprd.com" target="_blank"><img border="0" width="260px" src="http://www.macauhub.com.mo/pt/images/PRD.jpg" >
</a></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://www.ipim.gov.mo" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.ipim.gov.mo']);" target="_blank"><img border="0" width="260px" src="http://www.macauhub.com.mo/pt/images/ipim_300.gif"></a></div>
		</div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->
<tr>

<!-- Footer -->
<td id="footer" colspan="3">

    <p>
    Copyright &copy; 2017 <a href="http://www.macauhub.com.mo/pt/">Macauhub Portuguese</a> - All Rights Reserved    </p>
    
    
    <script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.47'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.1'></script>

</td>
<!-- / Footer -->

</tr>
</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->
</body>
</html>