<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>Países de língua portuguesa “estrelas” do crescimento económico em África em 2017 | Macauhub Portuguese</title>
<link rel="shortcut icon" href="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/favicon.ico" />
<link rel="canonical" href="http://www.macauhub.com.mo/pt/2017/01/23/paises-de-lingua-portuguesa-%e2%80%9cestrelas%e2%80%9d-do-crescimento-economico-em-africa-em-2017/" /><link rel="alternate" type="application/rss+xml" title="Macauhub Portuguese RSS Feed" href="http://www.macauhub.com.mo/pt/feed/" />
<link rel="alternate" type="application/atom+xml" title="Macauhub Portuguese Atom Feed" href="http://www.macauhub.com.mo/pt/feed/atom/" />
<link rel="pingback" href="http://www.macauhub.com.mo/pt/xmlrpc.php" />
<link rel="image_src" href="http://www.macauhub.com.mo/en/wp-content/themes/atahualpa/images/macauhub_logo200.jpg" />
				
	<script type="text/javascript">//<![CDATA[
	// Google Analytics for WordPress by Yoast v4.06 | http://yoast.com/wordpress/google-analytics/
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-22575948-8']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	// End of Google Analytics for WordPress by Yoast v4.0
	//]]></script>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.macauhub.com.mo/pt/wp-content/plugins/contact-form-7/styles.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sociable3-css'  href='http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/sociable.css?ver=5.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/si-contact-form/captcha-secureimage/ctf_captcha.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-includes/js/jquery/jquery.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/js/jquery.dimensions.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/js/jquery.bgiframe.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/js/jquery.lightbox.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=3.0.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.macauhub.com.mo/pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.macauhub.com.mo/pt/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Macauhub Portuguese' href='http://www.macauhub.com.mo/pt/' />
<link rel='start' title='Timor-Leste abre concurso internacional para exploração de petróleo' href='http://www.macauhub.com.mo/pt/2005/10/21/27/' />
<link rel='prev' title='São Tomé e Príncipe e China definem áreas de cooperação' href='http://www.macauhub.com.mo/pt/2017/01/20/sao-tome-e-principe-e-china-definem-areas-de-cooperacao/' />
<link rel='next' title='Preços em Macau aumentam 2,37% em 2016' href='http://www.macauhub.com.mo/pt/2017/01/23/precos-em-macau-aumentam-237-em-2016/' />
<link rel='shortlink' href='http://www.macauhub.com.mo/pt/?p=40166' />

<!-- All in One SEO Pack 1.6.12.2 by Michael Torbert of Semper Fi Web Design[362,486] -->
<meta name="description" content="Os países de língua portuguesa deverão ser as estrelas do crescimento económico em 2017 em África, continente em que está previsto haver uma recuperação ligeira, de acordo com as mais recentes previsões económicas de instituições internacionais. O relatório “Situação Económica Mundial e Perspectivas 2017”, divulgado na semana passada pela Divisão de Análise e Política de Desenvolvimento do Departamento de Assuntos Económicos e Sociais da ONU, prevê que São Tomé e Príncipe registará o crescimento do Produto Interno Bruto mais elevado entre os países de língua portuguesa - 5,5%, a par de Moçambique." />
<meta name="keywords" content="angola,cabo verde,guiné-bissau,moçambique,são tomé e príncipe" />
<link rel="canonical" href="http://www.macauhub.com.mo/pt/2017/01/23/paises-de-lingua-portuguesa-%e2%80%9cestrelas%e2%80%9d-do-crescimento-economico-em-africa-em-2017/" />
<!-- /all in one seo pack -->
<script type="text/javascript">
//<![CDATA[
var _wpcf7 = { cached: 1 };
//]]>
</script>
<link rel="stylesheet" type="text/css" href="http://www.macauhub.com.mo/pt/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<link rel="stylesheet" type="text/css" href="http://www.macauhub.com.mo/pt/wp-content/plugins/social-media-widget/social_widget.css" />
<style type="text/css">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</style>
<script type="text/javascript">
//<![CDATA[



/* JQUERY */

jQuery(document).ready(function(){  

 
	/* For IE6 */
	if (jQuery.browser.msie && /MSIE 6.0/i.test(window.navigator.userAgent) && !/MSIE 7.0/i.test(window.navigator.userAgent) && !/MSIE 8.0/i.test(window.navigator.userAgent)) {

		/* Max-width for images in IE6 */		
		var centerwidth = jQuery("td#middle").width(); 
		
		/* Images without caption */
		jQuery(".post img").each(function() { 
			var maxwidth = centerwidth - 10 + 'px';
			var imgwidth = jQuery(this).width(); 
			var imgheight = jQuery(this).height(); 
			var newimgheight = (centerwidth / imgwidth * imgheight) + 'px';	
			if (imgwidth > centerwidth) { 
				jQuery(this).css({width: maxwidth}); 
				jQuery(this).css({height: newimgheight}); 
			}
		});
		
		/* Images with caption */
		jQuery("div.wp-caption").each(function() { 
			var captionwidth = jQuery(this).width(); 
			var maxcaptionwidth = centerwidth + 'px';
			var captionheight = jQuery(this).height();
			var captionimgwidth =  jQuery("div.wp-caption img").width();
			var captionimgheight =  jQuery("div.wp-caption img").height();
			if (captionwidth > centerwidth) { 
				jQuery(this).css({width: maxcaptionwidth}); 
				var newcaptionheight = (centerwidth / captionwidth * captionheight) + 'px';
				var newcaptionimgheight = (centerwidth / captionimgwidth * captionimgheight) + 'px';
				jQuery(this).css({height: newcaptionheight}); 
				jQuery("div.wp-caption img").css({height: newcaptionimgheight}); 
				}
		});
		
		/* sfhover for LI:HOVER support in IE6: */
		jQuery("ul li").
			hover( function() {
					jQuery(this).addClass("sfhover")
				}, 
				function() {
					jQuery(this).removeClass("sfhover")
				} 
			); 

	/* End IE6 */
	}
	
	jQuery(".post table.hover tr").
		mouseover(function() {
			jQuery(this).addClass("over");
		}).
		mouseout(function() {
			jQuery(this).removeClass("over");
		});	

	
	jQuery(".post table.zebra tr:even").
		addClass("alt");	

	
	jQuery("input.text, input.TextField, input.file, input.password, textarea").
		focus(function () {  
			jQuery(this).addClass("highlight"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("highlight"); 
		})
	
	jQuery("input.inputblur").
		focus(function () {  
			jQuery(this).addClass("inputfocus"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("inputfocus"); 
		})

		

	
	jQuery("input.button, input.Button").
		mouseover(function() {
			jQuery(this).addClass("buttonhover");
		}).
		mouseout(function() {
			jQuery(this).removeClass("buttonhover");
		});

	/* toggle "you can use these xhtml tags" */
	jQuery("a.xhtmltags").
		click(function(){ 
			jQuery("div.xhtml-tags").slideToggle(300); 
		});

	/* For the Tabbed Widgets plugin: */
	jQuery("ul.tw-nav-list").
		addClass("clearfix");

		
	
});

//]]>
</script>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.5) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="590557991">
<meta property="og:url" content="http://www.macauhub.com.mo/pt/2017/01/23/paises-de-lingua-portuguesa-%E2%80%9Cestrelas%E2%80%9D-do-crescimento-economico-em-africa-em-2017/">
<meta property="og:title" content="Países de língua portuguesa “estrelas” do crescimento económico em África em 2017 | Macauhub Portuguese">
<meta property="og:site_name" content="Macauhub Portuguese">
<meta property="og:description" content="Os países de língua portuguesa deverão ser as &quot;estrelas&quot; do crescimento económico em 2017 em África, continente em que está previsto haver uma recuperação ligeira, de acordo com as mais recentes previsões económicas de instituições internacionais.

 

O relatório “Situação Económica Mundial e Perspectivas 2017”, divulgado na semana passada pela Divisão de Análise e Política de Desenvolvimento do Departamento de Assuntos Económicos e Sociais da ONU, prevê que São Tomé e Príncipe registará o crescimento do Produto Interno Bruto mais elevado entre os países de língua portuguesa - 5,5%, a par de Moçambique. ...  Mais ">
<meta property="og:type" content="article">
<meta property="og:image" content="http://www.macauhub.com.mo/pt/wp-content/uploads/2017/01/macauhub.23.1.2017.260.jpg">
<meta property="og:image" content="http://www.macauhub.com.mo/pt/wp-content/uploads/2017/01/macauhub.23.1.2017.260.jpg">
<meta property="og:image" content="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/images/Macauhub_logo.gif">
<meta property="og:locale" content="en_us">
<!-- // end wpfbogp -->
<!--[if IE 6]>
<script type="text/javascript" src="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/js/DD_roundies.js"></script>
<script type="text/javascript">DD_roundies.addRule('a.posts-icon, a.comments-icon, a.email-icon, img.logo');</script>
<![endif]-->
<meta name="google-site-verification" content="_32nZFVlTxNOkpz0LQ0_wOJpuz8NCmi7Qv4Xm3C1QLM" />
<meta property="og:image" content="http://www.macauhub.com.mo/en/wp-content/themes/atahualpa/images/macauhub_logo200.jpg">
</head>
<body class="single single-post postid-40166">
<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="colone" /><col class="coltwo" />
<col class="colthree" /></colgroup> 
<tr><td><a href="http://www.macauhub.com.mo/en/?p="><img src="http://www.macauhub.com.mo/pt/images/English.gif"></a>&nbsp;<a href="http://www.macauhub.com.mo/cn/?p="><img src="http://www.macauhub.com.mo/pt/images/Chinese.gif"></a>&nbsp;<a href="http://www.macauhub.com.mo/pt/?p=40166"><img src="http://www.macauhub.com.mo/pt/images/Portuguese.gif"></a></td></tr>
		<!-- Header -->
		<td id="header" colspan="3">

		<table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td rowspan="2" valign="middle" class="logoarea-logo"><a href="http://www.macauhub.com.mo/pt/"><img class="logo" src="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/images/Macauhub_logo.gif" alt="Macauhub Portuguese" /></a></td><td class="feed-icons" valign="middle" align="right"><div class="clearfix rss-box"><a class="email-icon" href="http://feedburner.google.com/fb/a/mailverify?uri=macauhub_PT&amp;loc=en_US" title="E-mail">E-mail</a><a class="posts-icon" href="http://www.macauhub.com.mo/pt/feed/" title="RSS">RSS</a></div></td></tr><tr><td valign="bottom" class="search-box" align="right"><div class="searchbox">
				<form method="get" class="searchform" action="http://www.macauhub.com.mo/pt/">
				<div class="searchbox-form">
					<input type="text" class="text inputblur" onfocus="this.value=''" 
					value="Pesquisar" onblur="this.value='Pesquisar'" name="s" /></div>
				</form>
			</div>
			</td></tr></table> <div id="imagecontainer" class="header-image-container" style="background: url('http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/images/header/MH_WEBSITE_BANNER.jpg') top center no-repeat;"><div class="clickable"><a class="divclick" title="Macauhub Portuguese" href ="http://www.macauhub.com.mo/pt/">&nbsp;</a></div><div class="opacityleft">&nbsp;</div></div> <div id="menu2"><ul id="rmenu" class="clearfix rMenu-hor rMenu">
	<li class="cat-item cat-item-1"><a href="http://www.macauhub.com.mo/pt/category/noticias/" >Home</a>
</li>
</ul></div>

		</td>
		<!-- / Header -->

	</tr>

	<!-- Main Body -->	
	<tr id="bodyrow">

				<!-- Left Sidebar -->
		<td id="left">
<style type="text/css">
<!--
#nav {
width:150px;
    line-height: 24px;
list-style-type: none;
text-align:left;
    /*定义整个ul菜单的行高和背景色*/
}
/*==================一级目录===================*/
#nav a {
width: 150px;
display: block;
padding-left:1px;
/*Width(一定要)，否则下面的Li会变形*/
}
#nav li {
background:#FFF; /*一级目录的背景色*/
border-bottom:#FFF 0px solid; /*下面的一条白边*/
float:left;
/*float：left,本不应该设置，但由于在Firefox不能正常显示
继承Nav的width,限制宽度，li自动向下延伸*/
}
#nav li a:hover{
background:#5B85C1; /*一级目录onMouseOver显示的背景色*/
}
#nav a:link {
color:#000000; text-decoration:none;
}
#nav a:visited {
color:#000000;text-decoration:none;
}
#nav a:hover {
color:#FFF;text-decoration:none;
}
/*==================二级目录===================*/
#nav li ul {
list-style:none;
text-align:left;
}
#nav li ul li{
background: #FFF; /*二级目录的背景色*/
}
#nav li ul a{
         padding-left:3px;
         width:130px;
/* padding-left二级目录中文字向右移动，但Width必须重新设置=(总宽度-padding-left)*/
}
/*下面是二级目录的链接样式*/
#nav li ul a:link {
color:#000000; text-decoration:none;
}
#nav li ul a:visited {
color:#000000;text-decoration:none;
}
#nav li ul a:hover {
color:#F3F3F3;
text-decoration:none;
font-weight:normal;
background:#5B85C1;
/* 二级onmouseover的字体颜色、背景色*/
}
/*==============================*/
#nav li:hover ul {
left: auto;
}
#nav li.sfhover ul {
left: auto;
}
#content {
clear: left;
}
#nav ul.collapsed {
display: none;
}
-->
#PARENT{
width:150px;
padding-left:0px;
}
</style>
<div class="widget" style="height: 240px;">

<h3>

<ul id="nav">

<li><a href="http://www.macauhub.com.mo/pt/category/destaques/" onclick="DoMenu('ChildMenu1')">Destaques</a></li>

<li><a href="#Menu=ChildMenu2" onclick="DoMenu('ChildMenu2')">Países</a>
<ul id="ChildMenu2" class="collapsed">
<li><a href="http://www.macauhub.com.mo/pt/Paises/angola/">Angola</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Brasil/">Brasil</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Cabo-Verde/">Cabo Verde</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/china/">China</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Guine-Bissau/">Guiné-Bissau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Mocambique/">Moçambique</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/portugal/">Portugal</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Sao-Tome-e-Principe/">São Tomé e Príncipe</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Paises/Timor-Leste/">Timor-Leste</a></li>
</ul>
</li>

<li><a href="http://www.macauhub.com.mo/pt/macau/" onclick="DoMenu('ChildMenu3')">Macau</a>
<li><a href="http://www.macauhub.com.mo/pt/Delta-do-Rio-das-Perolas/" onclick="DoMenu('ChildMenu4')">Delta do Rio das Pérolas</a></li>

<!--
<li><a href="#Menu=ChildMenu5" onclick="DoMenu('ChildMenu5')">Dados estatísticos</a>
<ul id="ChildMenu5" class="collapsed">
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/angola/">Angola</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Brasil/">Brasil</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Cabo-Verde/">Cabo Verde</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/china/">China</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Guine-Bissau">Guiné-Bissau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Macau/">Macau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Mocambique/">Moçambique</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/portugal/">Portugal</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Sao-Tome-e-Principe/">São Tomé e Príncipe</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Dados-estatisticos/Timor-Leste/">Timor-Leste</a></li>
</ul>
</li>
-->
<!--
<li><a href="#Menu=ChildMenu6" onclick="DoMenu('ChildMenu6')">Media</a>
<ul id="ChildMenu6" class="collapsed">
<li><a href="http://www.macauhub.com.mo/pt/Media/angola-Media/">Angola</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Brasil-Media/">Brasil</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Cabo-Verde-Media/">Cabo Verde</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/china-Media/">China</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Guine-Bissau-Media/">Guiné-Bissau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Macau-Media/">Macau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Mocambique-Media/">Moçambique</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/portugal-Media/">Portugal</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Sao-Tome-e-Principe-Media/">São Tomé e Príncipe</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Media/Timor-Leste-Media/">Timor-Leste</a></li>
</ul>
</li>
-->
<!--
<li><a href="#Menu=ChildMenu7" onclick="DoMenu('ChildMenu7')">Links</a>
<ul id="ChildMenu7" class="collapsed">
<li><a href="http://www.macauhub.com.mo/pt/Links/angola-Links/">Angola</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Brasil-Links/">Brasil</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Cabo-Verde-Links/">Cabo Verde</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/china-Links/">China</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Guine-Bissau-Links/">Guiné-Bissau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Macau-Links/">Macau</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Mocambique-Links/">Moçambique</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/portugal-Links/">Portugal</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Sao-Tome-e-Principe-Links/">São Tomé e Príncipe</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Links/Timor-Leste-Links/">Timor-Leste</a></li>
</ul>
</li>
-->

<li><a href="http://www.macauhub.com.mo/pt/Quem-somos-nos/" onclick="DoMenu('ChildMenu7')">Quem somos nós</a></li>
<li><a href="http://www.macauhub.com.mo/pt/Contacte-nos/" onclick="DoMenu('ChildMenu8')">Contacte-nos</a></li>
</ul>

</h3>
</div>

<script type=text/javascript><!--
var LastLeftID = "";
function menuFix() {
var obj = document.getElementById("nav").getElementsByTagName("li");

for (var i=0; i<obj.length; i++) {
obj[i].onmouseover=function() {
   this.className+=(this.className.length>0? " ": "") + "sfhover";
}
obj[i].onMouseDown=function() {
   this.className+=(this.className.length>0? " ": "") + "sfhover";
}
obj[i].onMouseUp=function() {
   this.className+=(this.className.length>0? " ": "") + "sfhover";
}
obj[i].onmouseout=function() {
   this.className=this.className.replace(new RegExp("( ?|^)sfhoverb"), "");
}
}
}
function DoMenu(emid)
{
var obj = document.getElementById(emid);
obj.className = (obj.className.toLowerCase() == "expanded"?"collapsed":"expanded");
if((LastLeftID!="")&&(emid!=LastLeftID)) //关闭上一个Menu
{
document.getElementById(LastLeftID).className = "collapsed";
}
LastLeftID = emid;
}
function GetMenuID()
{
var MenuID="";
var _paramStr = new String(window.location.href);
var _sharpPos = _paramStr.indexOf("#");

if (_sharpPos >= 0 && _sharpPos < _paramStr.length - 1)
{
_paramStr = _paramStr.substring(_sharpPos + 1, _paramStr.length);
}
else
{
_paramStr = "";
}

if (_paramStr.length > 0)
{
var _paramArr = _paramStr.split("&");
if (_paramArr.length>0)
{
   var _paramKeyVal = _paramArr[0].split("=");
   if (_paramKeyVal.length>0)
   {
    MenuID = _paramKeyVal[1];
   }
}
/*
if (_paramArr.length>0)
{
   var _arr = new Array(_paramArr.length);
}

//取所有#后面的，菜单只需用到Menu
//for (var i = 0; i < _paramArr.length; i++)
{
   var _paramKeyVal = _paramArr[i].split('=');
  
   if (_paramKeyVal.length>0)
   {
    _arr[_paramKeyVal[0]] = _paramKeyVal[1];
   }
}
*/
}

if(MenuID!="")
{
DoMenu(MenuID)
}
}
GetMenuID(); //*这两个function的顺序要注意一下，不然在Firefox里GetMenuID()不起效果
menuFix();
--></script>

			<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.bnu.com.mo/pt/Pages/BNU.aspx" target="_blank"><img border="0" width="160px"  src="http://www.macauhub.com.mo/pt/images/bnu_banner.gif"><br />
</a></p>
<p><a href="https://online.bnu.com.mo/ebank/bnu/ExchangeRates?lv1ID=0&amp;lv2ID=0&amp;lang=E&amp;bw=800&amp;bh=500" target="_blank"><img border="0" width="160px"  src="http://www.macauhub.com.mo/pt/images/ExchangeRate-pt.png"><br />
</a></p>
<p><a href="http://www.ctt.gov.mo" target="_blank"><img border="0" width="160px"  src="http://www.macauhub.com.mo/pt/images/MacauPost2017.gif"><br />
</a></p>
<p><!--<br />
<object width="160" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"><param value="http://www.macauhub.com.mo/pt/images/MacauPost2016.swf" name="movie"><param value="high" name="quality"><param value="transparent" name="wmode"><embed width="160" wmode="transparent" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="http://www.macauhub.com.mo/pt/images/MacauPost2016.swf"><br />
</object><br />
--></p>
<p><a href="https://itunes.apple.com/us/app/macauhub/id899138994?mt=8" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','itunes.apple.com']);" target="_blank"><img src="http://www.macauhub.com.mo/pt/images/macauhub_ios.jpg"></a><br />Download MacauHub mobile app (iOS version)</p>
<p><a href="https://play.google.com/store/apps/details?id=com.softfabrique.macauhub" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','play.google.com']);" target="_blank"><img src="http://www.macauhub.com.mo/pt/images/macauhub_android.jpg"></a><br />Download MacauHub mobile app  (Android version)</p>
<p><a href="http://www.macaunews.com.mo/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.macaunews.com.mo']);" target="_blank"><img src="http://www.macauhub.com.mo/pt/images/left_banner3.jpg"></a></p>
<p><a href="https://issuu.com/macaomagazine/docs/mm_37?e=15561697/41554025" target="_blank"><img border="0" width="160px" src="http://www.macauhub.com.mo/pt/images/MM37.jpg"><br />
</a>
<div style="text-align: center;"><a href="http://www.macaomagazine.net" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','www.macaomagazine.net']);" target="_blank">MACAO Magazine</a></div>
</div>
		</div>
		</td>
		<!-- / Left Sidebar -->
		
				

		<!-- Main Column -->
		<td id="middle">

	 
		
		 

		
<div class="post-40166 post type-post hentry category-destaques tag-angola tag-cabo-verde tag-guine-bissau tag-mocambique tag-sao-tome-e-principe" id="post-40166">


<div class="post-headline">		<h1>Países de língua portuguesa “estrelas” do crescimento económico em África em 2017</h1>
		</div>
<div class="post-byline">2017/01/23 &nbsp; <img src="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/images/icons/folder-gray.gif" alt="" /> <a href="http://www.macauhub.com.mo/pt/category/destaques/" title="View all posts in Destaques" rel="category tag">Destaques</a> &nbsp; <img src="http://www.macauhub.com.mo/pt/wp-content/themes/atahualpa/images/icons/tag-gray.gif" alt="" /> <a href="http://www.macauhub.com.mo/pt/tag/angola/" rel="tag">Angola</a>, <a href="http://www.macauhub.com.mo/pt/tag/cabo-verde/" rel="tag">Cabo Verde</a>, <a href="http://www.macauhub.com.mo/pt/tag/guine-bissau/" rel="tag">Guiné-Bissau</a>, <a href="http://www.macauhub.com.mo/pt/tag/mocambique/" rel="tag">Moçambique</a>, <a href="http://www.macauhub.com.mo/pt/tag/sao-tome-e-principe/" rel="tag">São Tomé e Príncipe</a> &nbsp;  </div>
<div class="post-bodycopy clearfix"><p><a rel="attachment wp-att-40167" href="http://www.macauhub.com.mo/pt/2017/01/23/paises-de-lingua-portuguesa-%e2%80%9cestrelas%e2%80%9d-do-crescimento-economico-em-africa-em-2017/macauhub-23-1-2017-260/" ><img class="alignleft size-full wp-image-40167" title="macauhub.23.1.2017.260" src="http://www.macauhub.com.mo/pt/wp-content/uploads/2017/01/macauhub.23.1.2017.260.jpg" alt="" width="260" height="154" /></a>Os países de língua portuguesa deverão ser as &#8220;estrelas&#8221; do crescimento económico em 2017 em África, continente em que está previsto haver uma recuperação ligeira, de acordo com as mais recentes previsões económicas de instituições internacionais.</p>
<p>O relatório “Situação Económica Mundial e Perspectivas 2017”, divulgado na semana passada pela Divisão de Análise e Política de Desenvolvimento do Departamento de Assuntos Económicos e Sociais da ONU, prevê que São Tomé e Príncipe registará o crescimento do Produto Interno Bruto mais elevado entre os países de língua portuguesa &#8211; 5,5%, a par de Moçambique.</p>
<p>Seguem-se a Guiné-Bissau (4%) e Cabo Verde, cuja economia deverá crescer 3,5%, em fase de aceleração.</p>
<p>A trajectória de aceleração da economia cabo-verdiana está bem patente nas Perspectivas Económicas Globais 2017, do Banco Mundial, também agora divulgadas, em que são revistas em alta significativa as previsões de crescimento para a economia insular, este ano e no próximo.</p>
<p>Em 2017, Cabo Verde deverá crescer 3,3% (1,4 pontos percentuais acima do previsto no último ponto de situação do Banco Mundial) e 3,5% em 2018 (mais 1,3 pontos percentuais).</p>
<p>O Banco Mundial não publica estimativas para São Tomé e Príncipe, colocando a economia moçambicana como a mais dinâmica no espaço de língua portuguesa, crescendo 5,2% em 2017 e 6,6% em 2018 &#8211; embora estas previsões traduzam uma forte revisão em baixa (2,5 pontos percentuais e 1,7 pontos percentuais, respectivamente).</p>
<p>O Banco Mundial também reviu em baixa as previsões para a Guiné-Bissau, agora em 5,1% em 2017 e nos anos seguintes.</p>
<p>Igualmente revistas em baixa foram as previsões para Angola, que apontam para um abrandamento da economia nos próximos anos &#8211; de um crescimento do PIB na ordem de 1,2% em 2017 para 0,9% em 2018 e 2019.</p>
<p>O crescimento económico angolano recuou de 5,4% em 2014 para 3% em 2015 e 0,4% em 2016, ainda de acordo com os números do Banco Mundial.</p>
<p>As previsões da ONU, a que o Macauhub teve acesso, são mais favoráveis para a economia angolana, apontando para um crescimento de 1,8% em 2017 e 2,8% em 2018.</p>
<p>Em 2017, o crescimento económico na região da África a sul do Saara será de 2,9%, segundo o Banco Mundial, pelo que Angola deverá ser o único país da África de língua portuguesa a divergir em relação aos seus pares regionais.</p>
<p>Em 2016, o crescimento regional foi o mais baixo das últimas duas décadas, e o PIB per capital regional contraiu-se 1,1%, resultado da forte quebra das exportações de matérias-primas, que em Angola se traduziu na descida a pique das receitas petrolíferas, com reflexos ao nível dos sectores público e privado.</p>
<p>O mais recente relatório da consultora EY para África, intitulado “Navegando as actuais incertezas africanas”, sublinha que a quebra económica global causou pressões sobre muitas economias africanas, levantando “dúvidas crescentes sobre a sustentabilidade do ímpeto de crescimento africano dos últimos 15 anos.&#8221;</p>
<p>A realidade, adianta, é “que o crescimento abrandou substancialmente no último ano, mas, ao mesmo tempo, as taxas de crescimento vão manter-se duradouras nos próximos anos &#8211; na região como um todo, e em muitas das economias chave regionais.&#8221; (Macauhub)</p>
<div class='sociable'><div><span class='sociable-tagline'>Compartilhe esta notícia:</span></div><ul><li><a rel="nofollow"   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F&amp;t=Pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20%E2%80%9Cestrelas%E2%80%9D%20do%20crescimento%20econ%C3%B3mico%20em%20%C3%81frica%20em%202017" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.facebook.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/facebook.png" class="sociable-img" title="Facebook" alt="Facebook" /></a></li><li><a rel="nofollow"   href="http://twitter.com/home?status=Pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20%E2%80%9Cestrelas%E2%80%9D%20do%20crescimento%20econ%C3%B3mico%20em%20%C3%81frica%20em%202017%20-%20http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','twitter.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/twitter.png" class="sociable-img" title="Twitter" alt="Twitter" /></a></li><li><a rel="nofollow"   href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F&amp;title=Pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20%E2%80%9Cestrelas%E2%80%9D%20do%20crescimento%20econ%C3%B3mico%20em%20%C3%81frica%20em%202017&amp;source=Macauhub+Portuguese+Macauhub+is+a+free+economic+news+website+about+lusofone+countries&amp;summary=Os%20pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20dever%C3%A3o%20ser%20as%20%22estrelas%22%20do%20crescimento%20econ%C3%B3mico%20em%202017%20em%20%C3%81frica%2C%20continente%20em%20que%20est%C3%A1%20previsto%20haver%20uma%20recupera%C3%A7%C3%A3o%20ligeira%2C%20de%20acordo%20com%20as%20mais%20recentes%20previs%C3%B5es%20econ%C3%B3micas%20de%20institui%C3%A7%C3%B5es%20internacionais.%0D%0A%0D%0A%20%0D%0A%0D%0AO%20relat%C3%B3rio%20%E2%80%9CSitua%C3%A7%C3%A3o%20Econ%C3%B3mica%20Mundial%20e%20Perspectivas%202017%E2%80%9D%2C%20divulgado%20na%20semana%20passada%20pela%20Divis%C3%A3o%20de%20An%C3%A1lise%20e%20Pol%C3%ADtica%20de%20Desenvolvimento%20do%20Departamento%20de%20Assuntos%20Econ%C3%B3micos%20e%20Sociais%20da%20ONU%2C%20prev%C3%AA%20que%20S%C3%A3o%20Tom%C3%A9%20e%20Pr%C3%ADncipe%20registar%C3%A1%20o%20crescimento%20do%20Produto%20Interno%20Bruto%20mais%20elevado%20entre%20os%20pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20-%205%2C5%25%2C%20a%20par%20de%20Mo%C3%A7ambique." onclick="javascript:_gaq.push(['_trackEvent','download','www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F&amp;title=Pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20%E2%80%9Cestrelas%E2%80%9D%20do%20crescimento%20econ%C3%B3mico%20em%20%C3%81frica%20em%202017&amp;source=Macauhub+Portuguese+Macauhub+is+a+free+economic+news+website+about+lusofone+countries&amp;summary=Os%20pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20dever%C3%A3o%20ser%20as%20%22estrelas%22%20do%20crescimento%20econ%C3%B3mico%20em%202017%20em%20%C3%81frica%2C%20continente%20em%20que%20est%C3%A1%20previsto%20haver%20uma%20recupera%C3%A7%C3%A3o%20ligeira%2C%20de%20acordo%20com%20as%20mais%20recentes%20previs%C3%B5es%20econ%C3%B3micas%20de%20institui%C3%A7%C3%B5es%20internacionais.%0D%0A%0D%0A%20%0D%0A%0D%0AO%20relat%C3%B3rio%20%E2%80%9CSitua%C3%A7%C3%A3o%20Econ%C3%B3mica%20Mundial%20e%20Perspectivas%202017%E2%80%9D%2C%20divulgado%20na%20semana%20passada%20pela%20Divis%C3%A3o%20de%20An%C3%A1lise%20e%20Pol%C3%ADtica%20de%20Desenvolvimento%20do%20Departamento%20de%20Assuntos%20Econ%C3%B3micos%20e%20Sociais%20da%20ONU%2C%20prev%C3%AA%20que%20S%C3%A3o%20Tom%C3%A9%20e%20Pr%C3%ADncipe%20registar%C3%A1%20o%20crescimento%20do%20Produto%20Interno%20Bruto%20mais%20elevado%20entre%20os%20pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20-%205%2C5%25%2C%20a%20par%20de%20Mo%C3%A7ambique.']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/linkedin.png" class="sociable-img" title="LinkedIn" alt="LinkedIn" /></a></li><li><a rel="nofollow"   href="http://www.printfriendly.com/print/new?url=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.printfriendly.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/printfriendly.png" class="sociable-img" title="Print" alt="Print" /></a></li><li><a rel="nofollow"   href="mailto:?subject=Pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20%E2%80%9Cestrelas%E2%80%9D%20do%20crescimento%20econ%C3%B3mico%20em%20%C3%81frica%20em%202017&amp;body=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/email_link.png"  class="sociable-img" title="email" alt="email" /></a></li><li><a rel="nofollow"   href="http://www.macauhub.com.mo/pt/feed/"  ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/rss.png" class="sociable-img" title="RSS" alt="RSS" /></a></li></ul></div>

<p><strong>Notícias relacionadas:</strong></p><ol><li><a href='http://www.macauhub.com.mo/pt/2016/04/14/fmi-preve-que-macau-regresse-ao-crescimento-economico-em-2017/' rel='bookmark' title='Permanent Link: FMI prevê que Macau regresse ao crescimento económico em 2017'>FMI prevê que Macau regresse ao crescimento económico em 2017</a></li>
<li><a href='http://www.macauhub.com.mo/pt/2016/03/31/banco-de-portugal-reve-em-baixa-previsao-de-crescimento-economico-para-2016/' rel='bookmark' title='Permanent Link: Banco de Portugal revê em baixa previsão de crescimento económico para 2016 e 2017'>Banco de Portugal revê em baixa previsão de crescimento económico para 2016 e 2017</a></li>
<li><a href='http://www.macauhub.com.mo/pt/2015/06/09/banco-de-portugal-mantem-previsoes-de-crescimento-da-economia-portuguesa/' rel='bookmark' title='Permanent Link: Banco de Portugal mantém previsões de crescimento da economia portuguesa'>Banco de Portugal mantém previsões de crescimento da economia portuguesa</a></li>
<li><a href='http://www.macauhub.com.mo/pt/2010/05/25/9135/' rel='bookmark' title='Permanent Link: Países africanos de língua oficial portuguesa retomam crescimento económico'>Países africanos de língua oficial portuguesa retomam crescimento económico</a></li>
<li><a href='http://www.macauhub.com.mo/pt/2008/06/11/5186/' rel='bookmark' title='Permanent Link: África de língua portuguesa vai acompanhar abrandamento económico do continente até 2010'>África de língua portuguesa vai acompanhar abrandamento económico do continente até 2010</a></li>
</ol></div>


</div><!-- / Post -->						
	
	


	
		
	



<div class="clearfix navigation-bottom">
		<div class="older">&laquo; <a href="http://www.macauhub.com.mo/pt/2017/01/23/precos-em-macau-aumentam-237-em-2016/" rel="next">Preços em Macau aumentam 2,37% em 2016</a> &nbsp;</div><div class="newer">&nbsp; <a href="http://www.macauhub.com.mo/pt/2017/01/20/sao-tome-e-principe-e-china-definem-areas-de-cooperacao/" rel="prev">São Tomé e Príncipe e China definem áreas de cooperação</a> &raquo;</div></div>		
			



</td>
<!-- / Main Column -->


<!-- Right Sidebar -->
<td id="right">


<div class="widget"><div class="widget-title">
<ul>
        <a href="http://www.macauhub.com.mo/pt/2017/01/23/paises-de-lingua-portuguesa-%e2%80%9cestrelas%e2%80%9d-do-crescimento-economico-em-africa-em-2017/"rel="bookmark" title="Países de língua portuguesa “estrelas” do crescimento económico em África em 2017"><img width="260" height="154" src="http://www.macauhub.com.mo/pt/wp-content/uploads/2017/01/macauhub.23.1.2017.260.jpg" class="attachment-post-thumbnail wp-post-image" alt="macauhub.23.1.2017.260" title="macauhub.23.1.2017.260" />Países de língua portuguesa “estrelas” do crescimento económico em África em 2017 <br /></a><p>Os países de língua portuguesa deverão ser as &#8220;estrelas&#8221; do crescimento económico em 2017 em África, continente em que está previsto haver uma recuperação ligeira, de acordo com as mais recentes previsões económicas de instituições internacionais.</p>
<p>O relatório “Situação Económica Mundial e Perspectivas 2017”, divulgado na semana passada pela Divisão de Análise e Política de Desenvolvimento do Departamento de Assuntos Económicos e Sociais da ONU, prevê que São Tomé e Príncipe registará o crescimento do Produto Interno Bruto mais elevado entre os países de língua portuguesa &#8211; 5,5%, a par de Moçambique. <span style="color:#777">&#8230; <a href="http://www.macauhub.com.mo/pt/2017/01/23/paises-de-lingua-portuguesa-%e2%80%9cestrelas%e2%80%9d-do-crescimento-economico-em-africa-em-2017/" > Mais </a></span></p>
<div class='sociable'><div><span class='sociable-tagline'>Compartilhe esta notícia:</span></div><ul><li><a rel="nofollow"   href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F&amp;t=Pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20%E2%80%9Cestrelas%E2%80%9D%20do%20crescimento%20econ%C3%B3mico%20em%20%C3%81frica%20em%202017" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.facebook.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/facebook.png" class="sociable-img" title="Facebook" alt="Facebook" /></a></li><li><a rel="nofollow"   href="http://twitter.com/home?status=Pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20%E2%80%9Cestrelas%E2%80%9D%20do%20crescimento%20econ%C3%B3mico%20em%20%C3%81frica%20em%202017%20-%20http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','twitter.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/twitter.png" class="sociable-img" title="Twitter" alt="Twitter" /></a></li><li><a rel="nofollow"   href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F&amp;title=Pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20%E2%80%9Cestrelas%E2%80%9D%20do%20crescimento%20econ%C3%B3mico%20em%20%C3%81frica%20em%202017&amp;source=Macauhub+Portuguese+Macauhub+is+a+free+economic+news+website+about+lusofone+countries&amp;summary=Os%20pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20dever%C3%A3o%20ser%20as%20%22estrelas%22%20do%20crescimento%20econ%C3%B3mico%20em%202017%20em%20%C3%81frica%2C%20continente%20em%20que%20est%C3%A1%20previsto%20haver%20uma%20recupera%C3%A7%C3%A3o%20ligeira%2C%20de%20acordo%20com%20as%20mais%20recentes%20previs%C3%B5es%20econ%C3%B3micas%20de%20institui%C3%A7%C3%B5es%20internacionais.%0D%0A%0D%0A%20%0D%0A%0D%0AO%20relat%C3%B3rio%20%E2%80%9CSitua%C3%A7%C3%A3o%20Econ%C3%B3mica%20Mundial%20e%20Perspectivas%202017%E2%80%9D%2C%20divulgado%20na%20semana%20passada%20pela%20Divis%C3%A3o%20de%20An%C3%A1lise%20e%20Pol%C3%ADtica%20de%20Desenvolvimento%20do%20Departamento%20de%20Assuntos%20Econ%C3%B3micos%20e%20Sociais%20da%20ONU%2C%20prev%C3%AA%20que%20S%C3%A3o%20Tom%C3%A9%20e%20Pr%C3%ADncipe%20registar%C3%A1%20o%20crescimento%20do%20Produto%20Interno%20Bruto%20mais%20elevado%20entre%20os%20pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20-%205%2C5%25%2C%20a%20par%20de%20Mo%C3%A7ambique." onclick="javascript:_gaq.push(['_trackEvent','download','www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F&amp;title=Pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20%E2%80%9Cestrelas%E2%80%9D%20do%20crescimento%20econ%C3%B3mico%20em%20%C3%81frica%20em%202017&amp;source=Macauhub+Portuguese+Macauhub+is+a+free+economic+news+website+about+lusofone+countries&amp;summary=Os%20pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20dever%C3%A3o%20ser%20as%20%22estrelas%22%20do%20crescimento%20econ%C3%B3mico%20em%202017%20em%20%C3%81frica%2C%20continente%20em%20que%20est%C3%A1%20previsto%20haver%20uma%20recupera%C3%A7%C3%A3o%20ligeira%2C%20de%20acordo%20com%20as%20mais%20recentes%20previs%C3%B5es%20econ%C3%B3micas%20de%20institui%C3%A7%C3%B5es%20internacionais.%0D%0A%0D%0A%20%0D%0A%0D%0AO%20relat%C3%B3rio%20%E2%80%9CSitua%C3%A7%C3%A3o%20Econ%C3%B3mica%20Mundial%20e%20Perspectivas%202017%E2%80%9D%2C%20divulgado%20na%20semana%20passada%20pela%20Divis%C3%A3o%20de%20An%C3%A1lise%20e%20Pol%C3%ADtica%20de%20Desenvolvimento%20do%20Departamento%20de%20Assuntos%20Econ%C3%B3micos%20e%20Sociais%20da%20ONU%2C%20prev%C3%AA%20que%20S%C3%A3o%20Tom%C3%A9%20e%20Pr%C3%ADncipe%20registar%C3%A1%20o%20crescimento%20do%20Produto%20Interno%20Bruto%20mais%20elevado%20entre%20os%20pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20-%205%2C5%25%2C%20a%20par%20de%20Mo%C3%A7ambique.']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/linkedin.png" class="sociable-img" title="LinkedIn" alt="LinkedIn" /></a></li><li><a rel="nofollow"   href="http://www.printfriendly.com/print/new?url=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','www.printfriendly.com']);" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/printfriendly.png" class="sociable-img" title="Print" alt="Print" /></a></li><li><a rel="nofollow"   href="mailto:?subject=Pa%C3%ADses%20de%20l%C3%ADngua%20portuguesa%20%E2%80%9Cestrelas%E2%80%9D%20do%20crescimento%20econ%C3%B3mico%20em%20%C3%81frica%20em%202017&amp;body=http%3A%2F%2Fwww.macauhub.com.mo%2Fpt%2F2017%2F01%2F23%2Fpaises-de-lingua-portuguesa-%25e2%2580%259cestrelas%25e2%2580%259d-do-crescimento-economico-em-africa-em-2017%2F" ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/email_link.png"  class="sociable-img" title="email" alt="email" /></a></li><li><a rel="nofollow"   href="http://www.macauhub.com.mo/pt/feed/"  ><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/sociable-30/images/default/16/rss.png" class="sociable-img" title="RSS" alt="RSS" /></a></li></ul></div>        </ul>
 
</div></div>



	<div id="text-20" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/Macauhub/?fref=ts" target="_blank"><img border="0" width="260px" src="http://www.macauhub.com.mo/pt/images/MH20160606.jpg" >
</a></div>
		</div><div id="social-widget-2" class="widget Social_Widget"><div class="widget-title"><h3>Siga-nos!</h3></div><div class="socialmedia-buttons smw_left"><a href=" http://www.facebook.com/pages/Macauhub/372960542754486" rel="nofollow" target="_blank"><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/social-media-widget/images/default/32/facebook.png" alt="Siga-nos no  Facebook" title="Siga-nos no  Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitter.com/MacauHub" rel="nofollow" target="_blank"><img src="http://www.macauhub.com.mo/pt/wp-content/plugins/social-media-widget/images/default/32/twitter.png" alt="Siga-nos no  Twitter"title="Siga-nos no  Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.macauhub.com.mo/pt/feed" rel="nofollow" target="_blank"><img  src="http://www.macauhub.com.mo/pt/wp-content/plugins/social-media-widget/images/default/32/rss.png" alt="Siga-nos no  RSS" title="Siga-nos no  RSS"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feedburner.google.com/fb/a/mailverify?uri=Macauhub_PT&loc=en_US" rel="nofollow" target="_blank"><img  src="http://www.macauhub.com.mo/pt/wp-content/plugins/social-media-widget/images/default/32/email.png" alt="Siga-nos no  E-mail" title="Siga-nos no  E-mail"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div><div id="currency-converter" class="widget currency_converter"><div class="widget-title"><h3>Macau Pataca</h3></div><!-Currency Converter widget - HTML code - fx-rates.net -->
<div  style="width:240px; background-color:;border:2px solid #888;text-align:center;margin: 0px; padding: 0px;margin-top:10px!important"><div style="margin: 0px; padding: 0px;text-align:center;align:center;background-color:;border-bottom:1px solid #888;width:100%">
	     <a class="V1label" 
	     style="font-size:12px!important;line-height:16px!important;font-family:arial;text-weight:bold;margin-bottom:6px;text-decoration:none;color:#000000" href="http://fx-rate.net/MOP/"><img style="margin:0;padding:0;border:0;" src="http://fx-rate.net/images/countries/mo.png" border=0 >&nbsp;<b>Macau Pataca Converter</b></a></div><script type="text/javascript" src="http://fx-rate.net/wp_converter.php?currency=MOP&size=medium&layout=vertical&amount=1000&tcolor=000000&default_pair=USD/EUR"></script></div><!-end of code--></div><div id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://www.macauprd.com" target="_blank"><img border="0" width="260px" src="http://www.macauhub.com.mo/pt/images/PRD.jpg" >
</a></div>
		</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><div style="background-color: #ffffff" align="center">
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" name="" width="260" height="233">
	<param name="name" value="DSEJ" />
	<param name="width" value="260" />
	<param name="height" value="233" />
	<param name="bgcolor" value="#ffffff" />
	<param name="src" value="http://www.macauhub.com.mo/pt/images/Right-IPIM.swf" />
	<param name="wmode" value="transparent" />
	<embed type="application/x-shockwave-flash" name="IPIM" width="260" height="233" bgcolor="#ffffff" src="http://www.macauhub.com.mo/pt/images/Right-IPIM.swf" wmode="transparent"></embed>
</object>
</div></div>
		</div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->
<tr>

<!-- Footer -->
<td id="footer" colspan="3">

    <p>
    Copyright &copy; 2017 <a href="http://www.macauhub.com.mo/pt/">Macauhub Portuguese</a> - All Rights Reserved    </p>
    
    
    <script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.47'></script>
<script type='text/javascript' src='http://www.macauhub.com.mo/pt/wp-content/plugins/contact-form-7/scripts.js?ver=2.4.1'></script>

</td>
<!-- / Footer -->

</tr>
</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->
</body>
</html>